Skocz do zawartości


Najnowsze tematy


Zdjęcie

Dziwny problem po zmianie hasła

problem z logowaniem przez Operę logowanie hasło opera chrome

  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Lincoln Six Echo

Lincoln Six Echo
  • Sprzedawca Profesjonalny
  • 3674 postów
  • Płeć:Mężczyzna
  • Lokalizacja:south of heaven

Napisano 13 październik 2017 - 11:34

Zmieniłem hasło do logowania na forum i mam dziwny problem - może dla informatyka pierdoła, ale ja nie bardzo wiem, w czym rzecz. Otóż po zmianie hasła, nie da rady zalogować się na forum przez Operę. Natomiast na Chrome logowanie odbywa się bezproblemowo, jednak po dłuższym braku aktywności, następuje wylogowanie. Przez "dłuższy" (nie mierzyłem dokładnie) rozumiem, powiedzmy, pół godziny.

 

Macie jakiś pomysł, w czym może tkwić problem? Dodam jeszcze, że używam nadal Windowsa XP.


  • 0

#2 DawPi

DawPi
  • Tech Admin
  • Moderator
  • 1002 postów
  • Płeć:Mężczyzna

Napisano 13 październik 2017 - 12:29

Korzystasz z zapamiętanego hasła czy wpisujesz na nowo? Na pewno dobre hasło? Może zmień jeszcze raz i wpisz ponownie.

Najlepiej też na każdym urządzeniu wyczyścić cookies przed takimi operacjami.


  • 0

#3 Lincoln Six Echo

Lincoln Six Echo
  • Sprzedawca Profesjonalny
  • 3674 postów
  • Płeć:Mężczyzna
  • Lokalizacja:south of heaven

Napisano 13 październik 2017 - 13:01

Na Chrome wszedłem z hasłem tymczasowym, zmieniłem na swoje własne, zapamiętałem i teraz śmiga - z zastrzeżeniem tej kwestii "dłuższego braku aktywności".

 

Na Operze wpisuję za każdym razem nowe hasło i nic. 

 

Spróbuję z cookies.

 

EDIT: Wyczyszczenie cookies pomogło. Dziękuję za pomoc. :)


Użytkownik Lincoln Six Echo edytował ten post 13 październik 2017 - 13:21

  • 0





Również z jednym lub większą ilością słów kluczowych: logowanie, hasło, opera, chrome

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych